Adresse de site qui fonctionne mal

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adresse de site qui fonctionne mal

Message par fred0680 le 9/9/2010, 10:12

bonjour,
je suis nouveau utilisateur de iweb, j'ai créée mon site internet pour mon salon de coiffure,
mais j'ai des petits soucis, notamment au niveau de google ou je n'apparait pas, je suis obliger de rentrer mon site dans la barre http. et cela ne marche pas tout le temps, sans trop savoir pourquoi...
je suis désemparé, certain de mais clients ne trouve pas le site.
voici mon site www.ambiancekoiffure.com
merci d'avance et à bientôt


Note de l'administrateur: Merci de poster dans le bon forum, ici on est dans le "support du forum", je déménage donc dans "affichage"! Au passage, je corrige le titre du sujet afin d'être plus explicite pour les visiteurs...

fred0680
Nouveau

Messages : 2
Inscription : 07/09/2010 Masculin Localisation : valence
Version iWeb : A remplir!
Publication : Ftp integré

http://www.ambiancekoiffure.com

Revenir en haut Aller en bas

Re: Adresse de site qui fonctionne mal

Message par DrOSX le 9/9/2010, 12:26

Bonjour,

Ou avez-vous réservé votre nom de domaine ? Chez qui?

Avez-vous un hébergement? Chez qui?

Votre lien a t'il déjà fonctionné?

-------------------
Pas de support par M.P - Si vous avez des soucis de connexion, un POST est crée pour vous

DrOSX
Administrateur

Messages : 1338
Inscription : 15/10/2007 Masculin Localisation : Atlantique/Altitude 0
Version iWeb : 3
Publication : locale

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum