i web ne s'ouvre pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas

i web ne s'ouvre pas !

Message par ceromphi le 2/12/2010, 17:52

bonjour à tous,
c'est la première fois que cela m'arrive. Quand je clique sur l'icone I web le message d'erreur apparait:

" Impossible d’ouvrir le fichier “/Applications/PHOTOS BELIZE/DSC_2724.JPG”.

merci d'avance pour vos conseils toujours précieux...

pt

ceromphi
Simple Membre

Messages : 17
Inscription : 14/09/2010 Masculin Localisation : bretagne
Version iWeb : A remplir!
Publication : MobileMe

Revenir en haut Aller en bas

Re: i web ne s'ouvre pas !

Message par ceromphi le 2/12/2010, 18:37

mea culpa (trois fois)
je n'ai pas regardé plus loin que le bon bout de ma souris...tout est déja expliqué dans le forum.
Mais bon dieu c'est bien sur; c'est sur une histoire de p.list...
le problème est donc réglé.
Au fait comment faire pour effacer son message si nécessaire?
a+
pt

ceromphi
Simple Membre

Messages : 17
Inscription : 14/09/2010 Masculin Localisation : bretagne
Version iWeb : A remplir!
Publication : MobileMe

Revenir en haut Aller en bas

Re: i web ne s'ouvre pas !

Message par DrOSX le 2/12/2010, 19:17

ceromphi a écrit:
Au fait comment faire pour effacer son message si nécessaire?
a+
pt

Vous ne pouvez pas. Seul un "edit" est possible.

Je ferme le sujet.
avatar
DrOSX
Administrateur

Messages : 1338
Inscription : 15/10/2007 Masculin Localisation : Atlantique/Altitude 0
Version iWeb : 3
Publication : locale

Revenir en haut Aller en bas

Re: i web ne s'ouvre pas !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum