Les icônes de mes pages blog ne s'affichent plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Les icônes de mes pages blog ne s'affichent plus

Message par Théo le 7/9/2011, 00:40

Bonjour,
Depuis peu j'ai un petit souci avec les fichiers joints sur mes pages Blog
On peut y ajouter un commentaire et aussi un fichier image. Sauf que l'icône de l'image ne s'affiche plus
Y a t-il une astuce pour y remédier ?
autre question : Sur une page blog j'ai 45 commentaires et si j'ouvre iweb je peux consulter uniquement 28 de ces commentaires.
Y a t-il une limite par page ?

merci pour votre réponse


Théo
Nouveau

Messages : 2
Inscription : 06/09/2011 Masculin Localisation : Strasbourg
Version iWeb : A remplir!
Publication : MobileMe

http://www.theosauer.fr

Revenir en haut Aller en bas

Re: Les icônes de mes pages blog ne s'affichent plus

Message par alpboy le 29/9/2011, 09:50

Hello,
c'est bizarre car j'ai également un problème sur mon blog en ce moment. Lorsque je rajoute une entrée, toutes les icônes s'emballent et se retrouvent sur d'autres entrées précédentes. Par contre, et sur un autre ordinateur et un autre navigateur, tout est ok. Seul safari semble afficher les sujets dans le mauvais ordres avec des icônes aléatoires. Je n'ai pas réussi, à ce jour, à trouver la cause de ce malaise...

alpboy
Simple Membre

Messages : 14
Inscription : 29/09/2011 Masculin Localisation : annecy
Version iWeb : A remplir!
Publication : locale

http://www.photos-de-mariage.com

Revenir en haut Aller en bas

Re: Les icônes de mes pages blog ne s'affichent plus

Message par alpboy le 29/9/2011, 10:45

petit retour sur le sujet pour signaler que, après avoir effacer l'historique de safari, tout semble rentrer dans l'ordre. J'espère que cela marchera pour toi Théo.

alpboy
Simple Membre

Messages : 14
Inscription : 29/09/2011 Masculin Localisation : annecy
Version iWeb : A remplir!
Publication : locale

http://www.photos-de-mariage.com

Revenir en haut Aller en bas

Re: Les icônes de mes pages blog ne s'affichent plus

Message par Théo le 29/9/2011, 11:00

Tout marche à nouveaux depuis peu........

Par contre la synchronisation entre Iweb et et mon blog n'est toujours pas régularisé (nombre de posts,commentaires affichés)

Théo
Nouveau

Messages : 2
Inscription : 06/09/2011 Masculin Localisation : Strasbourg
Version iWeb : A remplir!
Publication : MobileMe

http://www.theosauer.fr

Revenir en haut Aller en bas

Re: Les icônes de mes pages blog ne s'affichent plus

Message par alpboy le 29/9/2011, 11:49

j'ai aussi remarqué cela mais, dans mon cas, tout rentre dans l'ordre après quelques heures. Sans que je ne fasse quoi que ce soit. C'est vraiment étrange mais bon....ça marche comme cela donc...

alpboy
Simple Membre

Messages : 14
Inscription : 29/09/2011 Masculin Localisation : annecy
Version iWeb : A remplir!
Publication : locale

http://www.photos-de-mariage.com

Revenir en haut Aller en bas

Re: Les icônes de mes pages blog ne s'affichent plus

Message par Contenu sponsorisé Aujourd'hui à 17:12


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum