Le thème fait des siennes...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Le thème fait des siennes...

Message par Lavande le 18/12/2008, 19:35

Bonsoir!

le thème de mes pages photo - arrière plan de la page, pas du navigateur, apparaît en bleu -violet lorsque j'ouvre mon site après publication pour essai (publication dans dossier, avant mise en ligne définitive...)
Est-ce normal?
Cette couleur disparaît quand je clique avec la souris dans la zone correspondant à la zone du thème du navigateur...
Etrange... Avez-vous déjà vu ça??
Suspect

Lavande
Simple Membre

Messages : 13
Inscription : 15/12/2008 Localisation : France
Version iWeb : A remplir!
Publication : MobileMe

Revenir en haut Aller en bas

Re: Le thème fait des siennes...

Message par Yanik le 18/12/2008, 22:55

Ben... non, jamais vu. Peut être est-ce du à la publication dans dossier.
Moi, je fais toujours mes vérifs sur le site publié. C'est en autre là qu'on voit les surprises dans les liens !
Sauf si ton site est énorme et à beaucoup de visites, publie-le. Il y a largement de la place en capacité sur mobile.me. Ce sera plus facile pour nous de te conseiller.
avatar
Yanik
iWeb - Modo

Messages : 916
Inscription : 03/11/2007 Masculin Localisation : France, Banlieue Parisienne Est 94
Version iWeb : A remplir!
Publication : MobileMe

http://web.me.com/kereol2/Site/Bienvenue.html

Revenir en haut Aller en bas

Re: Le thème fait des siennes...

Message par zepatente le 20/12/2008, 08:34

As tu tester en vidant le cache du navigateur ?

zepatente
Membre Accro

Messages : 689
Inscription : 25/11/2007 Masculin Localisation : Québec
Version iWeb : A remplir!

Revenir en haut Aller en bas

Re: Le thème fait des siennes...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum