[Résolu]problème de publication sur mobileMe

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Résolu]problème de publication sur mobileMe

Message par koeklin le 10/2/2009, 23:27

t'es sûr de l'avoir envoyer dans le bon dossier? je pense surtout à l'avoir envoyé dans la bonne session utilisateur...

-------------------
Débutersurmac.com (tutoriels vidéos): 'iWeb (de la version '06 à la version '09) - mon site iWeb (en construction)
Pas d'aide par message privé - merci.

koeklin
Membre Pathologique

Messages : 1924
Inscription : 20/10/2007 Localisation : le vexin
Version iWeb : A remplir!
Publication : Ftp integré

http://www.debutersurmac.com/

Revenir en haut Aller en bas

Re: [Résolu]problème de publication sur mobileMe

Message par Yanik le 11/2/2009, 21:23

Ben, oui. Qu'elle erreur autre aurais-je pu commettre ?

De toute façon les gens du Chat mobilie.me/iWeb pensent qu'il s'agit plutôt d'un problème d'OS et m'ont renvoyé vers leur service technique. Bon, ceux-là ressemblent un peu de des informaticiens typiques, ils suivent leur idée et finissent par s'énerver (ils coupent le chat) si on ne les suit pas aveuglément. Ils sont peu à l'écoute et ne font pas trop attention à vos questions. Pour eux jeter un fichier domain présente un risque. Par contre, ils ne répondent pas à la question bête : "et si j'essayais de détruire toutes mes pages sauf la première pour voir ?" (mon site est sauvegardé).

Yanik
iWeb - Modo

Messages : 916
Inscription : 03/11/2007 Masculin Localisation : France, Banlieue Parisienne Est 94
Version iWeb : A remplir!
Publication : MobileMe

http://web.me.com/kereol2/Site/Bienvenue.html

Revenir en haut Aller en bas

[Résolu]problème de publication sur mobileMe

Message par Yanik le 23/2/2009, 16:36

Youpi, ça remarche

Inspiré par la méthode Brigitte (merci Brigitte !). J'ai supprimé une partie de mes pages et j'ai réussi à publier mon site. Je vais à présent le mettre à jour.
Ce qui est triste, c'est que les gens du Chat mobile.me ne m'ont apporté aucune aide, faute d'écoute, de préjugés et de suffisance. C'est bien dommage.

PS : comment met on résolu dans le titre ? Je crois que j'ai trouvé

Yanik
iWeb - Modo

Messages : 916
Inscription : 03/11/2007 Masculin Localisation : France, Banlieue Parisienne Est 94
Version iWeb : A remplir!
Publication : MobileMe

http://web.me.com/kereol2/Site/Bienvenue.html

Revenir en haut Aller en bas

Re: [Résolu]problème de publication sur mobileMe

Message par Yanik le 23/2/2009, 16:40

Ben non, résolu n'apparaît pas dans le sommaire de la page d'accueil.

Yanik
iWeb - Modo

Messages : 916
Inscription : 03/11/2007 Masculin Localisation : France, Banlieue Parisienne Est 94
Version iWeb : A remplir!
Publication : MobileMe

http://web.me.com/kereol2/Site/Bienvenue.html

Revenir en haut Aller en bas

Re: [Résolu]problème de publication sur mobileMe

Message par Contenu sponsorisé Aujourd'hui à 03:12


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum