problème de vidéo

Aller en bas

problème de vidéo Empty problème de vidéo

Message par oUamE le 27/8/2008, 13:32

Salut à tous,
Voilà, il m'arrive des bricoles...
J'ai inséré une vidéo sur ma page d'accueil. Jusque là, tout va bien. Puis, je l'ai amélioré, retouché et je l'ai remplacée par une autre, mais quand je publie et visite mon site, c'est toujours l'ancienne qui est là... J'ai beau vider le cache, publier à nouveau, rien à faire. J'ai visité les dossiers sur l'idisk, aucune trace de l'ancienne, pourtant, c'est bien elle qui apparaît sur la page d'accueil.
Vous avez une petite idée ?
Merci.

oUamE
Simple Membre

Messages : 49
Inscription : 27/01/2008 Masculin Age : 48
Localisation : lyon
Version iWeb : A remplir!
Publication : Ftp integré

http://www.trenerone.fr/trenerone/

Revenir en haut Aller en bas

problème de vidéo Empty Re: problème de vidéo

Message par zepatente le 27/8/2008, 13:46

Bonjour ,

A quoi doit resembler la nouvelle ?

@+

zepatente
Membre Accro

Messages : 689
Inscription : 25/11/2007 Masculin Localisation : Québec
Version iWeb : A remplir!

Revenir en haut Aller en bas

problème de vidéo Empty Re: problème de vidéo

Message par koeklin le 27/8/2008, 14:01

Pour vider le cache il ne faut être sur la page en question il est aussi conseiller de quitter safari.

-------------------
Débutersurmac.com (tutoriels vidéos): 'iWeb (de la version '06 à la version '09) - mon site iWeb (en construction)
Pas d'aide par message privé - merci.
koeklin
koeklin
Membre Pathologique

Messages : 1924
Inscription : 20/10/2007 Localisation : le vexin
Version iWeb : A remplir!
Publication : Ftp integré

http://www.debutersurmac.com/

Revenir en haut Aller en bas

problème de vidéo Empty Re: problème de vidéo

Message par oUamE le 27/8/2008, 15:51

Effectivement, il ne faut pas être sur la même page. Ca fonctionne.
Merci.

oUamE
Simple Membre

Messages : 49
Inscription : 27/01/2008 Masculin Age : 48
Localisation : lyon
Version iWeb : A remplir!
Publication : Ftp integré

http://www.trenerone.fr/trenerone/

Revenir en haut Aller en bas

problème de vidéo Empty Re: problème de vidéo

Message par zepatente le 27/8/2008, 15:55

Bonne nouvelle good merci Koeklin applaudire

zepatente
Membre Accro

Messages : 689
Inscription : 25/11/2007 Masculin Localisation : Québec
Version iWeb : A remplir!

Revenir en haut Aller en bas

problème de vidéo Empty Re: problème de vidéo

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum