fenetres inspecteur et polices ne s'affichent plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

fenetres inspecteur et polices ne s'affichent plus

Message par beaugé le 17/10/2011, 16:13

les fenêtres inspecteur et polices ne s'affichent plus


Bonjour,

je suis en panne dans la construction de mon site iweb ; pale
les fenêtres inspecteur et polices ne s'affichent plus ; ni qd je clic sur l’icône du bas, ni qd je vais dans la barre d'outils ;
j'ai supprimé le plist et réparer les autorisations ....
rien n'est revenu confus

merci bcq de votre aide ; Wink

beaugé
Nouveau

Messages : 1
Inscription : 03/10/2011 Localisation : paris
Version iWeb : A remplir!
Publication : A remplir!

Revenir en haut Aller en bas

Re: fenetres inspecteur et polices ne s'affichent plus

Message par koeklin le 18/10/2011, 12:27

Bonjour
Jetez un coup d'oeil sur ce topic
http://www.iweb-forum.com/t1060-premiers-secours-aux-problemes-d-application-iweb
et vérifier aussi les mises à jour de votre logiciel

Sinon une question : la fenêtre des polices s'affichent dans d'autres applications par ex. TextEdit?

-------------------
Débutersurmac.com (tutoriels vidéos): 'iWeb (de la version '06 à la version '09) - mon site iWeb (en construction)
Pas d'aide par message privé - merci.
avatar
koeklin
Membre Pathologique

Messages : 1924
Inscription : 20/10/2007 Localisation : le vexin
Version iWeb : A remplir!
Publication : Ftp integré

http://www.debutersurmac.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum